Como Hacer Operaciones Matemáticas Básicas en Excel

Se que a veces puede ser complicado (sobre todo si no dominas bien Excel) realizar operaciones matemáticas dentro de tus hojas de cálculo. Dominar las formulas mas comunes de Excel te va a ayudar no solo con la agilización de tu trabajos, sino también con la optimización del tiempo

Operaciones básicas:

A continuación te muestro las fórmulas matemáticas mas comunes para que puedas realizar operaciones en Excel:

Suma:

Para sumar dentro de cada columna, debes ingresar el comando “SUMA” (SUM si excel está en inglés) y la letra de la columna seguido del número de celda que deseas tomar en cuenta para la suma, la fórmula sería la siguiente (columna B, de la fila 2 a la 5):

=SUMA(A2; A3; A4; A5).

Formula suma

De manera resumida sería: =SUMA(A2:A5)

Que sería lo mismo que: =A2+A3+A4+A5

Resultado suna

Resta:

Debes saber que no existe una operación o un comando especifico para las sustracciones.

Para poder restar, se debe utilizar el mismo comando de adición “SUMA
La formula sería como ésta (siguiendo el ejemplo anterior):

1) Debes colocar el primer número negativo para que a la hora de aplicar la fórmula no se altere la sustracción

Formula para restar en excel

2) Aplicar la siguiente formula: =-SUMA(A2:A5) (coloca un signo negativo antes del comando SUMA

Resultado resta en excel

De esta forma, puedes restar todos los números en la columna que desees.

Multiplicación:

Para multiplicar todos los números en una columna, tienes que agregar las celdas correspondientes agregando la siguiente formula (siguiendo el ejemplo anterior): =(A2*A3*A4*A5)

Multiplicación en excel

De esta forma obtendrás el resultado de la multiplicación de todas las celdas

Resultado de multiplicación

División:

Para realizar divisiones en cada columna de una hoja de cálculo, el procedimiento y formula es similar al de la multiplicación, aplicando la siguiente fórmula y siguiendo el ejemplo anterior: =(A2/A3/A4/A5).

Formula para dividir

De esta forma, obtendrás el resultado de la división de todas las celdas seleccionadas

Resultado división

¡Y listo! Con estas simples formulas vas a poder realizar operaciones de manera rápida y sencilla, ideales para optimizar y mejorar tu trabajo con las hojas de cálculo.

¡Espero que haya sido de mucha ayuda para tí!

¿Te ha gustado éste contenido?

¡Haz clic en una estrella para puntuar!

Promedio de puntuación 0 / 5. Recuento de votos: 0

¡Hasta ahora no hay votos!. Sé el primero en puntuar este contenido.

Deja un comentario